Ogłoszenie

#1 2010-10-15 08:45:21

Martha
Gość

GMaps - problem z instalacja

Witam, chciałam zainstalować GMaps i pojawiła się komunikat o konieczności zainstalowania "To install this plugin, you first need to install plugin Advanced Metadata 0.5.2" . Ten moduł mam zainstalowany a pomimo tego nadal przy próbie instalacji GMaps pojawia się ten sam komunikat. Czy to Bug ? Pozdrawiam

#2 2010-10-18 15:20:24

voyteckst
Translation Team
2009-01-11
43

Re: GMaps - problem z instalacja

Należy te zainstalować wtyczkę: Grum Plugins Classes

Offline

Stopka forum

Powered by FluxBB

github twitter newsletter Darowizny Piwigo.org © 2002-2021 · Kontakt