Ogłoszenie

#1 2022-01-10 21:45:57

revoltown
Użytkownik
2022-01-10
0

Problem z galerią po zainstalowaniu...

Witam, nie mogę dopisać zmienić lub usunąć użytkowników,

Ktoś chętny do pomocy ?


~lampik

Offline

#2 2022-01-11 07:39:21

ddtddt
Piwigo Team
Quetigny - France
2007-07-27
3371

Re: Problem z galerią po zainstalowaniu...

Witaj,

Wersja Piwigo

Wersja PHP?

w konsoli błąd JS?

link do Twojej witryny?


Piwigo.com beta was launched on June 30th 2009. Signup and get your Piwigo photo gallery automatically installed and hosted. Help us to beta test it

piwigo 2.0.6 with all plugin
Go to french forum : http://fr.piwigo.org/forum/

Offline

#3 2022-01-15 23:17:50

adx
Gość

Re: Problem z galerią po zainstalowaniu...

Rany! wszyscy mają to samo po ostatniej aktualizacji. Czy nie można tego naprawić?
Moi klienci czekają już 2 tyg. aż będą mogli zobaczyć swoje zdjęcia w galerii.

#4 2022-01-15 23:18:05

adx
Gość

Re: Problem z galerią po zainstalowaniu...

Rany! wszyscy mają to samo po ostatniej aktualizacji. Czy nie można tego naprawić?
Moi klienci czekają już 2 tyg. aż będą mogli zobaczyć swoje zdjęcia w galerii.

#5 2022-01-15 23:19:40

adx
Gość

Re: Problem z galerią po zainstalowaniu...

A po wysłaniu tutaj posta wyskakuje jakiś błąd, dlatego wysłałem 2 razy, zanim się zorientowałem.

#6 2022-01-22 13:09:36

jmm84
Użytkownik
2022-01-22
0

Re: Problem z galerią po zainstalowaniu...

Cześć, jakieś szanse na rozwiązanie tego problemu po aktualizacji do 12.2? Próbowałem różnych wersji PHP, nic nie pomaga.
Brak możliwości edycji użytkownika (klikanie w ołówek nie wywołuje żadnej akcji)
Brak możliwości dodania użytkownika (komunikat Missing parameters: pwg_token)

Wszystko pozostałe działa bez problemu, wyłączyłem wszystkie wtyczki, itp. bez efektu.

Offline

Stopka forum

Powered by FluxBB

github twitter newsletter Darowizny Piwigo.org © 2002-2022 · Kontakt